[Forgot Password]
Login  Register Subscribe

26408

 
 

132812

 
 

151852

 
 

909

 
 

121381

 
 

163

 
 
Paid content will be excluded from the download.

Filter
Matches : 121383 Download | Alert*

libarchive-zip-perl is installed

The application Microsoft Outlook 2007 is installed.

Microsoft Outlook 2007 SP3 is installed

Microsoft Outlook 2007 SP1 is installed

Microsoft Outlook 2007 SP2 is installed

Buffer overflow in the LWZReadByte function in gd_gif_in.c in GD prior to 2.0.34 allows remote attackers to have an unknown impact via a GIF file with input_code_size greater than MAX_LWZ_BITS, which triggers an overflow when initializing the table array. This was originally fixed in PHP"s embedded GD with MDKSA-2006:162; patches had not been applied to the system libgd at that time. The updated p ...

A vulnerability in perl-Tk was found where specially crafted GIF images could crash perl-Tk . The updated packages have been patched to correct this issue.

libbcprov-java is installed


Pages:      Start    11239    11240    11241    11242    11243    11244    11245    11246    11247    11248    11249    11250    11251    11252    ..   12138

© SecPod Technologies