[Forgot Password]
Login  Register Subscribe

30389

 
 

423868

 
 

246852

 
 

909

 
 

194149

 
 

282

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3519-1 -- tomcat vulnerabilities

ID: oval:org.secpod.oval:def:51964Date: (C)2019-03-29   (M)2023-12-20
Class: PATCHFamily: unix




tomcat8: Servlet and JSP engine - tomcat7: Servlet and JSP engine Several security issues were fixed in Tomcat.

Platform:
Linux Mint 18.x
Linux Mint 17.x
Product:
tomcat7
tomcat8
libtomcat7-java
libtomcat8-java
Reference:
USN-3519-1
CVE-2017-5647
CVE-2017-5648
CVE-2017-5664
CVE-2017-7674
CVE    4
CVE-2017-5664
CVE-2017-5647
CVE-2017-5648
CVE-2017-7674
...
CPE    6
cpe:/a:apache:libtomcat8-java
cpe:/o:linux_mint:linux_mint:18.x
cpe:/a:apache:tomcat8
cpe:/o:linux_mint:linux_mint:17.x
...

© SecPod Technologies