[Forgot Password]
Login  Register Subscribe

24437

 
 

132035

 
 

118594

 
 

909

 
 

92444

 
 

143

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3885-1 -- openssh vulnerabilities

ID: oval:org.secpod.oval:def:704489Date: (C)2019-02-08   (M)2019-02-08
Class: PATCHFamily: unix




openssh: secure shell for secure access to remote machines Several security issues were fixed in OpenSSH.

Platform:
Ubuntu 16.04
Ubuntu 18.10
Ubuntu 14.04
Ubuntu 18.04
Product:
openssh-client
Reference:
USN-3885-1
CVE-2018-20685
CVE-2019-6109
CVE-2019-6111
CPE    5
cpe:/o:ubuntu:ubuntu_linux:18.04
cpe:/o:ubuntu:ubuntu_linux:16.04
cpe:/o:ubuntu:ubuntu_linux:14.04
cpe:/o:ubuntu:ubuntu_linux:18.10
...

© SecPod Technologies