[Forgot Password]
Login  Register Subscribe

24437

 
 

132035

 
 

118594

 
 

909

 
 

92444

 
 

143

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3883-1 -- libreoffice vulnerabilities

ID: oval:org.secpod.oval:def:704486Date: (C)2019-02-07   (M)2019-02-07
Class: PATCHFamily: unix




libreoffice: Office productivity suite Several security issues were fixed in LibreOffice.

Platform:
Ubuntu 16.04
Ubuntu 14.04
Product:
libreoffice-core
Reference:
USN-3883-1
CVE-2018-10119
CVE-2018-10120
CVE-2018-11790
CVE-2018-10583
CVE-2018-16858
CVE    3
CVE-2018-10120
CVE-2018-10583
CVE-2018-10119
CPE    20
cpe:/a:libreoffice:libreoffice:3.3.202
cpe:/a:libreoffice:libreoffice:4.3.5
cpe:/a:libreoffice:libreoffice:4.3.6
cpe:/a:libreoffice:libreoffice:4.2.4
...

© SecPod Technologies