[Forgot Password]
Login  Register Subscribe

24128

 
 

131615

 
 

114411

 
 

909

 
 

88812

 
 

136

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3561-1 -- libvirt update

ID: oval:org.secpod.oval:def:703978Date: (C)2018-02-12   (M)2018-07-26
Class: PATCHFamily: unix




libvirt: Libvirt virtualization toolkit Spectre mitigations were added to libvirt.

Platform:
Ubuntu 16.04
Ubuntu 17.10
Ubuntu 14.04
Product:
libvirt0
libvirt-bin
Reference:
USN-3561-1
CVE-2017-5715
CVE    1
CVE-2017-5715
CPE    1070
cpe:/a:redhat:libvirt-bin
cpe:/o:ubuntu:ubuntu_linux:17.10
cpe:/a:redhat:libvirt:0
cpe:/h:intel:core_i5:3330
...

© SecPod Technologies