[Forgot Password]
Login  Register Subscribe

26309

 
 

132812

 
 

150489

 
 

909

 
 

119739

 
 

158

Paid content will be excluded from the download.


Download | Alert*
OVAL

Heap buffer overflow vulnerability in PDFium in Google Chrome via unspecified vectors - CVE-2020-6513 (rpm)

ID: oval:org.secpod.oval:def:64374Date: (C)2020-07-16   (M)2020-09-21
Class: VULNERABILITYFamily: unix




The host is installed with Google Chrome before 84.0.4147.89 and is prone to a heap buffer overflow vulnerability. A flaw is present in the application, which fails to handle unspecified vectors. Successful exploitation allows attackers to have unspecified impact.

Platform:
Linux
Product:
Google Chrome
Reference:
CVE-2020-6513
CVE    1
CVE-2020-6513
CPE    1
cpe:/a:google:chrome:::x64

© SecPod Technologies