[Forgot Password]
Login  Register Subscribe

24547

 
 

132763

 
 

125989

 
 

909

 
 

104881

 
 

152

 
 
Paid content will be excluded from the download.

Filter
Matches : 2 Download | Alert*

The host is installed with mariadb on Fedora 23 or Fedora 24 and is prone to a privilege escalation vulnerability. A flaw is present in the application, which fails to properly handle MySQL logging functions. Successful exploitation allows remote attackers to execute arbitrary code.

python-fedora 0.8.0 and lower is vulnerable to an open redirect resulting in loss of CSRF protection


Pages:      Start    ..   

© SecPod Technologies